(new related group 1)

Installing and Configuring the IGEL Cloud Gateway

Voriges Thema

Nächstes Thema

Prerequisites

The ICG 1.01.100 protocol is obsolete. Make sure you are using the ICG, IGEL OS and UMS versions specified below.

UMS must be able to contact ICG directly via HTTPS. Connecting via a proxy is not supported.

You will need the following components: